All In One IPTV Solution
Върни се   Digital TV Forums - БЪЛГАРСКИЯТ ФОРУМ ЗА ЦИФРОВА ТЕЛЕВИЗИЯ > ЗА НАЧИНАЕЩИ > Въпроси и отговори

Въпроси и отговори Тук задавайте въпроси за думи използвани в цифровата телевизия

Отговори
 
Контрол над темата Търси в тази тема Начин на разглеждане
  #1  
Стар Преди 2 седмици
Аватара на gogo102
gogo102 gogo102 не е на линия
Сат и Рок Любител
 

Дата на присъединяване: Jun 2009
Местоположение: Silistra
Мнения: 396
Благодари: 329
Получил благодарност:
40 пъти в 27 поста
Сваляния: 45
Ъплоуди: 0
По подразбиране VTI image - Настройка

Инсталирах си Vti софт.Всичко си работи нормално,но голяма борба вече 2 дена с това,в кое меню е настройката за колко реда да са в сервизния списък с каналите.При мен са само 6 и не мога да ги увелича.И другия ми въпрос е,има ли в менюто български език.Преди като го ползвах.мисля,че имаше.Инсталирах първо версия 14.0.0.След това ъпдейтнах до 14.0.3,oт VTI панела.Мисля,че това е реда.
Благодаря!
__________________
(IPBox 900 HD;IPBox910 HD - Hyperion5.5);(VU+Uno4K-ATV6.3 image); Антени - (Параклипс 1.80-Mti двоен и Пасат 2.20-Invacom единичен)(90E-45W);TV Philips 50PUS6809/12
Отговори с цитат
  #2  
Стар Преди 1 седмица
Аватара на gogo102
gogo102 gogo102 не е на линия
Сат и Рок Любител
 

Дата на присъединяване: Jun 2009
Местоположение: Silistra
Мнения: 396
Благодари: 329
Получил благодарност:
40 пъти в 27 поста
Сваляния: 45
Ъплоуди: 0
По подразбиране

Цитирай:
Първоначално написано от gogo102 Вижте мненията
Инсталирах си Vti софт.Всичко си работи нормално,но голяма борба вече 2 дена с това,в кое меню е настройката за колко реда да са в сервизния списък с каналите.При мен са само 6 и не мога да ги увелича.И другия ми въпрос е,има ли в менюто български език.Преди като го ползвах.мисля,че имаше.Инсталирах първо версия 14.0.0.След това ъпдейтнах до 14.0.3,oт VTI панела.Мисля,че това е реда.
Благодаря!
Открих ключа за бараката.От ето този ред в настройките на менюто,се увеличи броя на редовете в менюто с каналите.



А това,че менюто няма БГ език,ще го преглътнем,но не мога да се справя с това,че EPG,на ТВ 1000 и някои други канали е на румънски,а не става на БГ.Инсталирах файла(epgpids.custom),който ползвах на ATV6.2 иATV 6.3.В настройките на EPG забраних EIT,но не реагира.И другото,което искам да питам,някой ползва ли Плейъра SubSupport за субтитрите.Дали е съвместим с VTI софта.Понеже не го срещнах в Plugins.
Благодаря!
__________________
(IPBox 900 HD;IPBox910 HD - Hyperion5.5);(VU+Uno4K-ATV6.3 image); Антени - (Параклипс 1.80-Mti двоен и Пасат 2.20-Invacom единичен)(90E-45W);TV Philips 50PUS6809/12
Отговори с цитат
Sponsored Links
VIVO Rent A Car  ВИДЕОЗАСНЕМАНЕ С ДРОН  Изработка на мобилни приложения за iOS
Отговори

Съобщения от Devil M
VIVO Rent A Car  

Тагове
image, vti, Настройка


Активни потребители разглеждащи тази тема в момента: 1 (0 членове и 1 гости)
 
Контрол над темата Търси в тази тема
Търси в тази тема:

Разширено търсене
Начин на разглеждане

Подобни теми
Тема Започнал темата Форум Отговори Последно мнение
PKT E2 HYPERION IMAGE Venlancellot IPBOX 17 14-02-2014 22:52
HDMU_10742 IMAGE Иво006 IPBOX 0 13-03-2013 11:59
MD-Image thunderstorm6 Nokiа DBox2 2 22-12-2009 09:18
Pli image - въпрос? durvoto DREAMBOX 8 08-08-2009 12:17
NG - Return Image R 1.9 thunderstorm6 Nokiа DBox2 0 18-07-2009 05:46


Всички времена са във формат GMT +3. Часът е 22:53.


DTV-BG Powered by vBulletin Version 3.8.5
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.