VIVO Rent A Car - Your car rental
Върни се   Digital TV Forums - БЪЛГАРСКИЯТ ФОРУМ ЗА ЦИФРОВА ТЕЛЕВИЗИЯ > ДИСКУСИИ - Всичко за сателитната и наземната телевизия > ПРИЕМНИЦИ за цифрова сателитна телевизия > Xtrend

Xtrend Xtrend приемници

Отговори
 
Контрол над темата Търси в тази тема Начин на разглеждане
  #71  
Стар 12-11-2016
yavor1 yavor1 е на линия
хххххх
 

Дата на присъединяване: Feb 2009
Местоположение: По морето
Мнения: 9,078
Благодари: 1,064
Получил благодарност:
3,434 пъти в 2,143 поста
Сваляния: 170
Ъплоуди: 18
По подразбиране

Цитирай:
Първоначално написано от ceco2000 Вижте мненията
Да бре човек, с твойте глупости съм свикнал. Инак решение например стабилизатор за 8V решава промлемчето /шума не се повишава/. А за ужас на градския още един щепсел /тоес 3 броя/,ужас какви ексемпляри има в нашия град /мастори от класа/.
Въобще и изобщо не си оригинален,тези аргументи руснаците преди ~10 години изтъкваха, когато им споделих опита си
Сигурно 20 вентилатора 12V на 5V съм монтирал, но все ще се намери някой да предложи нещо по различно, претендирайки за оригиналност, има много начини да се постигне намаляване шума,може и с термистор, може и с потенциометър, може да ползваш и ценер диоди, всичко описано е за последователно свързани на вентилатора към 12V захранване, мисли по-креативно, изхождай от консумирания ток
Да слагаш стабилизатор за 8V с отделно захранване ( щепсел) това е най-консервативното решение
Отговори с цитат
  #72  
Стар 12-11-2016
ceco2000 ceco2000 е на линия
без титла
 

Дата на присъединяване: Dec 2008
Мнения: 481
Благодари: 273
Получил благодарност:
137 пъти в 110 поста
Сваляния: 153
Ъплоуди: 2
По подразбиране

Хей изубретателю, виж горе градския е споделил или аз поне разбирам така че са му окачили още едно импулсно на 5-те волта и се бъзикам с този факт. Ти руснаците и който и да боло неможеш да стигнеш човек, /бегаш първи все последен финишираш/. Хайде със здраве!
Отговори с цитат
  #73  
Стар 12-11-2016
Аватара на patzi
patzi patzi е на линия
rossoner
 

Дата на присъединяване: Dec 2011
Мнения: 779
Благодари: 157
Получил благодарност:
307 пъти в 122 поста
Сваляния: 88
Ъплоуди: 0
По подразбиране

Аз също се дразнех от шума. Нощем на стенд бай(взимах 5в от юсб на приемника) ми въртеше и се чуваше . За това проявих креативност и взех 5в. От юсб на телевизора. Гледам - върти,не гледам не върти. Решения и вентилатори всякакви ,но охлаждане си трябва!

Sent from my Redmi Note 3 using Tapatalk
Отговори с цитат
  #74  
Стар 12-11-2016
Аватара на вассил46
вассил46 вассил46 е на линия
форумец-ветеран
 

Дата на присъединяване: Jul 2011
Местоположение: Пловдив
Мнения: 2,588
Благодари: 379
Получил благодарност:
648 пъти в 472 поста
Сваляния: 181
Ъплоуди: 0
По подразбиране

Видях че се спори за охлаждане.

На 5v свързан вътрешно, без шум ,греене или други проблеми повече от година и половина.Това е DM800HD PVR клон
Отговори с цитат
  #75  
Стар 12-11-2016
Аватара на dodo_pv
dodo_pv dodo_pv е на линия
No Brain, No Pain
 

Дата на присъединяване: Jun 2008
Местоположение: Пловдив
Мнения: 2,139
Благодари: 762
Получил благодарност:
722 пъти в 467 поста
Сваляния: 69
Ъплоуди: 1
По подразбиране

Безшумни са 12-волтовите вентилатори със сърповидни лопатки, работещи наа 5V. С такъв съм на екстренда, повече от 2 години.
__________________
ЕКЗОРСИСТ
Отговори с цитат
  #76  
Стар 13-11-2016
monk1987 monk1987 не е на линия
супер форумец
 

Дата на присъединяване: Nov 2012
Мнения: 183
Благодари: 89
Получил благодарност:
25 пъти в 21 поста
Сваляния: 13
Ъплоуди: 0
Post

Да използвам темата на колегата има канали който не вървят става въпрос за 15 канала който гледам аз ако има значение HD и SD не вървят
Отговори с цитат
  #77  
Стар 13-11-2016
Аватара на dzumba
dzumba dzumba е на линия
Царя на тъпаците
 

Дата на присъединяване: Feb 2009
Мнения: 9,522
Благодари: 98
Получил благодарност:
3,789 пъти в 2,170 поста
Сваляния: 89
Ъплоуди: 0
По подразбиране

Темата е направи си сам!Създай си главоболие!Ако сложиш вентилатор на 12 волта,ще гледаш HD каналите които искаш,ако сложиш на 5,само SD,ако има значение за теб!
Отговори с цитат
Следните потребители (2) благодарят на dzumba за този полезен пост
dodo_pv (13-11-2016), дядя Вася (13-11-2016)
  #78  
Стар 30-11-2016
Аватара на Антонио
Антонио Антонио не е на линия
Черно-бял завинаги!
 

Дата на присъединяване: Jan 2012
Местоположение: София
Мнения: 697
Благодари: 219
Получил благодарност:
402 пъти в 171 поста
Сваляния: 23
Ъплоуди: 0
По подразбиране

Здравейте, пичове! Нещо екстренда не ще да запали. При включване светва около power бутона три пъти и толкова. Нищо на дисплея, буутинг, това-онова, нищо. С опен пли и принудително инсталиране - нищо, мъртвец. Някаква идея на кого да го отнеса да го погледне? За 9200 става въпрос. Благодаря предварително, координати може и на лс, ако се смята за реклама...
__________________
Xtrend ET9200, TD110, Sony 40Z5500, Onkyo TX-708
По-добре корем от бира, отколкото гърбица от работа!
Отговори с цитат
  #79  
Стар 30-11-2016
Аватара на bodurov
bodurov bodurov не е на линия
супер форумец
 

Дата на присъединяване: Jun 2010
Местоположение: ПЛОВДИВ
Мнения: 243
Благодари: 94
Получил благодарност:
144 пъти в 74 поста
Сваляния: 90
Ъплоуди: 1
По подразбиране

Цитирай:
Първоначално написано от Антонио Вижте мненията
Здравейте, пичове! Нещо екстренда не ще да запали. При включване светва около power бутона три пъти и толкова. Нищо на дисплея, буутинг, това-онова, нищо. С опен пли и принудително инсталиране - нищо, мъртвец. Някаква идея на кого да го отнеса да го погледне? За 9200 става въпрос. Благодаря предварително, координати може и на лс, ако се смята за реклама...
Проблем със захранването. Най-вероятно има надут кондензатор или самото захранване си е заминало. Същата история беше и при мен преди около два месеца. Синият диод светва няколко пъти, а на дисплея стои само ET9x00. След смяна на захранващия блок всичко е наред.
__________________
XTrend ET9200 + Zgemma H7s powered by OpenPli 7.0 and SONY KDL-50W808C
Отговори с цитат
Следните потребители БЛАГОДАРЯТ на bodurov за този полезен пост :
Антонио (30-11-2016)
  #80  
Стар 30-11-2016
Аватара на Sisyphus
Sisyphus Sisyphus е на линия
мега форумец
 

Дата на присъединяване: Apr 2009
Местоположение: Залцбург
Мнения: 475
Благодари: 109
Получил благодарност:
178 пъти в 85 поста
Сваляния: 54
Ъплоуди: 1
По подразбиране

http://www.dtv-bg.com/showthread.php?t=36566
Отговори с цитат
Следните потребители БЛАГОДАРЯТ на Sisyphus за този полезен пост :
Антонио (30-11-2016)
Sponsored Links
VIVO Rent A Car  Вземи своят Vu+ сега!  Изработка на уеб сайт, онлайн магазин и реклама
Отговори

Съобщения от Devil M
VIVO Rent A Car  

Тагове
xtrendа, защо, ми, НЕ, стартира


Активни потребители разглеждащи тази тема в момента: 5 (3 членове и 2 гости)
bobiengland, Кайен, ЛосГалактикос
Контрол над темата Търси в тази тема
Търси в тази тема:

Разширено търсене
Начин на разглеждане

Подобни теми
Тема Започнал темата Форум Отговори Последно мнение
Продавам Xtrend ET ​​4000 и Xtrend ET9000 Twin Tuner HD PVR ili7107 Приключили продажби 7 20-11-2015 10:34
Купувам: Xtrend ET 4000 или Xtrend ET 6500 odisey ПРИЕМНИЦИ 1 14-07-2014 15:15
Xtrend не стартира! Боби80 Xtrend 4 16-04-2013 04:34


Всички времена са във формат GMT +3. Часът е 22:53.


DTV-BG Powered by vBulletin Version 3.8.5
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.